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Published on MuseScore (https://musescore.org)

This handbook is for MuseScore version 2.0 and above. It is maintained by the MuseScore
community. Find out how you can help.

⼊⻔

这⼀章可以帮助你第⼀次安装并运⾏MuseScore。同时它也会教给你如何创建⼀个新乐谱。

安装

MuseScore可以运⾏在包括Windows, macOS, 和 Linux 在内的的许多操作系统上。

在Windows上安装

Install

You can get the Windows installer from the download page of the MuseScore website. Click on
the link to start the download. Your Internet browser will ask you to confirm that you want to
download this file. Click Save File.

When the download finishes, double-click on the file to start the installation. Windows may
prompt you with a security window to confirm this before running the software. Click Run to
continue, you'll then briefly see

followed by
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In case you don't see this installer window but something else, it's possible that the .msi
extension is not associated with msiexec.exe. Either you can fix the association, or download
and use the portable version of MuseScore instead.

Continuing you'll see

If you click Cancel, here or later, you'll see:
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If instead you click Next to continue, the setup wizard displays the terms of the free software
license.

Read the terms of the license, make sure the box next to I accept the terms in the License
Agreement is checked, and click Next to continue. Next the installer will ask you to confirm the
location in which to install MuseScore.
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If you are installing a newer version of MuseScore but still want to keep the old version on your
computer, then you should change the folder (note that MuseScore 2 can coexist with
MuseScore 1 with no changes needed). Otherwise click Next to continue.

Click Install to continue.

Give the setup wizard a few minutes to install the necessary files and configurations. You'll see

7



and finally

Click Finish to exit the installer. You may delete the installer file you downloaded.

Start MuseScore

To start MuseScore choose Start → All Programs → MuseScore 2 → MuseScore 2.

Uninstall

You can uninstall on 32-bit Windows with

    cd C:\Program Files\MuseScore
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    Uninstall.exe /S

and on 64-bit Windows with

    cd C:\Program Files (x86)\MuseScore
    Uninstall.exe /S

Troubleshooting

On Windows XP and Vista, the installer might be blocked by the system. If you don't manage to
install MuseScore, right click the downloaded file and click Properties. If there is a message
"This file came from another computer and might be blocked to help protect this computer", click
on "Unblock", "OK" and double click on the downloaded file again.

External links

How to install MuseScore on Windows without administrator rights
How to run MuseScore as Administrator on Windows
How to change the language in MuseScore

Do you have an unanswered question? Post it in the forum.

在Linux上安装
With MuseScore 2.0.3 you can, for the first time, get hold of a copy for Linux straight from the
Downloads page, just like Windows and Mac users. This is possible thanks to the AppImage
packaging format, which runs on pretty much all Linux distributions. If you prefer, there is still the
option to get it the traditional way via your distribution's package manager (but you may have to
wait for it to get packaged by the relevant maintainer). Of course, you can always build from
source.

AppImage

The AppImage format is a new way of packaging Linux applications. AppImages are portable -
they don't have to be installed - and they run on pretty much any Linux distribution.
Dependencies are included in the one AppImage file.

Step 1 - Download

Before you download an AppImage, you need to know your processor's architecture. These
terminal commands will show it:

arch

or

uname -m

The output will be something like "i686", "x86_64" or "armv7":

i686 (or similar) - 32 bit Intel/AMD processor. (Found on older machines.)
x86_64 (or similar) - 64 bit Intel/AMD processor. (Modern laptop and desktop computers,
most Chromebooks.)
armv7 (or later) - ARM processor. (Phones & tablets, Raspberry Pi 2/3 running Ubuntu
Mate, some Chromebooks. Usually 32 bit at present.)

Now you can head over to the Download page and find the AppImage that best matches your
architecture. Once downloaded, the file will be named "MuseScore-X.Y.Z-$(arch).AppImage".

Step 2 - Give execute permission

Before you can use the AppImage you need to give permission for it to be run as a program.
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From the Terminal:

This command gives the user (u) permission to execute (x) the AppImage. It works on all Linux
systems.

cd ~/Downloads
chmod u+x MuseScore*.AppImage

Note: Use the "cd" command to change directory to wherever you saved the AppImage.

From a File Manager:

If you prefer to avoid the command line, there is usually a way give execute permission from
inside a File Manager.

In GNOME Files (Nautilus), simply:

1. Right-click on the AppImage and select "Properties".
2. Open the "Permissions" tab.
3. Enable the option labelled "Allow executing file as a program".

The process may be slightly different in other file managers.

Step 3 - Run it!

Now you should be able to run the program simply by double-clicking on it!

When you downloaded the AppImage it was probably saved in your Downloads folder, but you
can move somewhere else it at any time (e.g. you could put it on your desktop for easy access).
If you ever want to remove it then simply delete it.

Installing the AppImage (optional)

You can run the AppImage without installing it, but you must install it if you want it to be
completely integrated with your desktop environment. This has the following benefits:

Adds the AppImage to your Applications Menu or Launcher
Sets the correct icons for MuseScore's files (MSCZ, MSCX) and for MusicXML files (MXL,
XML)
Makes the AppImage available via your File Manager's right-click "Open with..." menu

To install it, run the AppImage from the Terminal with the "install" option (see immediately
below). This copies a desktop file and various icons to your computer. If you want to remove
them you will need to run the "remove" option before you delete the AppImage. This does not
affect any scores created with any version of MuseScore.

Using command line options

Running the AppImage from the Terminal allows you to use various command line options. The
AppImage has some special options in addition to MuseScore's normal command line options.

You will need to change directory (cd) to wherever the AppImage is saved your system, for
example:

cd ~/Desktop
./MuseScore*.AppImage *option*

Or give the path to the AppImage:

~/desktop/MuseScore*.AppImage *option*

Use the "--help" and "man" options to get more information about the available command line
options:
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./MuseScore*.AppImage --help   # displays a complete list of command line options

./MuseScore*.AppImage man      # displays the manual page (explains what the options do)

Distribution Packages

Fedora

1. Import the GPG key:

su
rpm --import http://prereleases.musescore.org/linux/Fedora/RPM-GPG-KEY-Seve

2. Go to the download page of the MuseScore website. Click on the link for the stable Fedora
download and choose the correct rpm package for your architecture.

3. Depending on your architecture, use one of the two sets of commands to install
MuseScore

for arch i386

su
yum localinstall musescore-X.Y-1.fc10.i386.rpm

for arch x86_64

su
yum localinstall musescore-X.Y-1.fc10.x86_64.rpm

If you have difficulty with sound, see Fedora 11 and sound

External links

How to run the MuseScore AppImage on Linux - video
How to change the language in MuseScore

Do you have an unanswered question? Post it in the forum.

在macOS上安装

Install

You will find the DMG (disk image) file on the download page of the MuseScore website. Click
on the macOS link to start the download. When the download is complete, double-click the DMG
file to mount the disk image.
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Drag and drop the MuseScore icon to the Applications folder icon.

If you are not logged in as administrator, macOS may ask for a password: click Authenticate
and enter your password to proceed.

When the application has finished copying, eject the disk image. You can now launch
MuseScore from the Applications folder, Spotlight, or Launchpad.

Uninstall

Simply delete MuseScore from Applications folder.

Install with Apple Remote Desktop

You can copy the DMG on all computers with the "Copy" feature of ARD. Then, install
MuseScore with a couple Unix commands sent from the "Unix" feature of ARD.

hdiutil mount <Path to where you copied .dmg>/MuseScore-2.0.3.dmg
cp "/Volumes/MuseScore-2.0.3/MuseScore 2.app" /Applications
hdiutil unmount /Volumes/MuseScore-2.0.3
rm -rf <Path to where you copied .dmg>/MuseScore-2.0.3.dmg
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If you want to deploy a PKG, you can make one with pkgbuild or with
https://github.com/scriptingosx/quickpkg.

External links

How to change the language in MuseScore

Do you have an unanswered question? Post it in the forum.

在Chromebook上安装
MuseScore will not work natively on Chrome OS but there are some workaround solutions.

1. Via Crouton: Involves installing a Linux based operating system which runs in parallel with
Chrome OS, and then installing MuseScore on Linux.

2. Via software-on-demand service such as Rollapp: By just visiting this website, you can run
MuseScore in the browser, but you can only start scores from scratch and only save them
to your online MuseScore account through the menu File → Save Online..., and sound
and playback does not work.

External links

How to run MuseScore on a Chromebook
Check the installation procedure from the comments in this thread
How to change the language in MuseScore

Do you have an unanswered question? Post it in the forum.

创建新乐谱

The New Score Wizard helps you to set up a new score. To open the New Score Wizard
directly, see Create new score (below). You can also get to the New Score Wizard via the Start
Center.

Start center

13

https://github.com/scriptingosx/quickpkg
https://musescore.org/en/node/12678
https://musescore.org/zh-hans/forum
https://musescore.org/en/node/90176
https://www.rollapp.com/app/musescore
https://musescore.org/en/node/90176
https://musescore.org/en/node/103066
https://musescore.org/en/node/12678
https://musescore.org/zh-hans/forum


This is the window that displays when you first open MuseScore. Alternately you can open it by
selecting it from View → Start Center... (keyboard shortcut, F4).

Here, you can choose between options such as

Create a new score (by clicking on the icon with the plus sign)
Open a previously opened score
If opening MuseScore for the first time, open the "Getting Started" tutorial score
Open an existing score from your computer's file system
See the "In the spotlight" score of the day
Search sheet music on musecore.com
Link to mobile apps
Link to follow MuseScore on social networks

Create new score

To open the New Score Wizard when the Start Center is not open, use one of the following
options:

Click on the New Score icon in the toolbar on the top left of the window;
Use keyboard shortcut Ctrl+N (Mac: Cmd+N);
Select File → New....

Title, composer and other information
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Enter the title, composer, or any other information as shown above, then click on Next >. This
step is optional: you can also add this information after the score is created (see Vertical frame).

Select template

Here, you can choose from a range of solo, ensemble and orchestral templates (discussed in
more detail below). If you wish to choose exactly what instruments should be in your score then
click on the "Choose Instruments" template (under "General").
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Choose instruments or voice parts

If you can't find an appropriate template, then click "Choose Instruments".

The Chose Instruments window is divided into two columns:

The left column contains a list of instruments, or voice parts to choose from. This list is
categorized into instrument families, and clicking a category shows the full list of
instruments in each family.

The default entry is "Common instruments" but you can choose from others, including
"Jazz instruments" and "Early music". There is a search box at the bottom of the
instrument window: typing the name of an instrument there will search for it in "All
instruments".

The right column starts off empty, but will eventually contain a list of instruments for your
new score, in the order that they will appear.

The most widely used staff is the standard type (five lines), but percussion and tablature
staves are also provided. You can use the drop-down list under Staff type to make
preliminary adjustments to staves: for example, to change a standard staff to tablature or
vice versa, or to change the appearance of a tablature or percussion staff.

To add instruments to your score use any of the following options:

Select one or more instruments in the left column and click Add.
Double-click an instrument in the left column.

The instrument names, and their associated staff lines, now appear in the instrument list in the
right column. You can add more instruments or voice parts, as needed. Each instrument added
in this way is allocated its own Mixer channel.

To change the order of instruments/staves, click either an instrument name or a staff and use
the Up or Down buttons to move it higher/lower.
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To delete an instrument, or staff line, from your score:

Select an instrument, or a staff line, in the right column and click Remove.

Add staff

This method is used to add another staff to an existing instrument in your instrument list:

1. Select a staff in the instrument list on the right-hand side (e.g. see "Staff 1" in the image
below). Click Add Staff.

2. Adjust the Staff type, if applicable.

Each instrument staff can be edited independently of the other(s). All staves share the same
instrument name and Mixer channel.

You can use Add Staff to create an unlinked staff/tablature system for the guitar or other
plucked-string instrument (see Combine pitched staff with tablature).

Add Linked Staff

This method is used to add a linked staff to an existing instrument in your instrument list:

1. Select an instrument staff in your instrument list (e.g., "Staff 1"; see image above) and click
Add Linked Staff.

2. Use the Staff type column to change the new staff as required.

Any changes to the notation in one staff will automatically be translated to the other. All staves
share the same instrument name and Mixer channel.

You can use theAdd Linked Staff button to create a linked staff/tablature system for the guitar
or other plucked-string instrument (see Combine pitched staff with tablature).

Note: To adjust the distance between staves within a single instrument (created with the Add
Staff or Add Linked Staff buttons), use the Grand Staff Distance setting.
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Select key signature and tempo

The wizard asks for two things: The initial key signature and tempo of the score. Select any of
the former and click Next > to continue. An initial tempo can be set here too.

Time signature, pickup measure (anacrusis), and number of measures
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You can set your initial time signature here. If the score starts with a pickup, then mark the
Pickup measure checkbox and adjust the time signature (a setting known in the context menu
'Measure Properties' as actual duration).

Measures is set to 32 by default: you can change the number here, or add/remove measures
later from the score.

Click Finish to create your new score.

Adjustments to score after creation

Any settings you make in the New Score Wizard can always be changed when you start work on
the score itself:

Add/Delete Measures

To add/delete measures or create a pickup, see Measure operations

Add/Edit text

To change any text, see Text editing. To add a missing Title (or other text item), use the menu
Add → Text → Title (or other text item)

Change Instrument set-up

To add, delete, or change the order of instruments, use the menu Edit → Instruments... or
press I. This opens the Instruments dialog which is virtually identical to the Chose Instruments
dialog in the New Score Wizard (see above).

See also Change instrument (Staff properties).

Templates

The second screen of the new score wizard allows you to choose a template to create a new
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score from (see above for details). To create a score using this method, click on a template
instead of the "Choose Instruments" option. Continue and finish the new score wizard as usual.

Template files are normal MuseScore files, stored in a template folder. There are two template
folders created by default: the system template folder that contains the templates installed with
MuseScore and should not be modified, and a private user template folder to add your own
templates to. You can create a custom template that will show in the new score wizard by simply
saving a score into that folder.

User template folder

You can configure the location of your private templates folder in Edit → Preferences... →
General, but MuseScore does create a folder for this purpose.

On Windows, the user template folder is located at
%HOMEPATH%\Documents\MuseScore2\Templates.

On macOS and Linux, the user template folder is located at ~/Documents/MuseScore2/Templates.

The new score wizard will show templates from both the system and the user template folder.

System template folder

The content of this folder should not be modified.

On Windows, the system template folder is usually located at C:\Program Files\MuseScore
2\templates or in the 64-bit versions at C:\Program Files (x86)\MuseScore 2\templates.

On Linux, look under /usr/share/mscore-xxx if you installed from the package manager. If you
compiled MuseScore on Linux yourself, then look under /usr/local/share/mscore-xxx (with xxx
being the version you are using).

On macOS, look under /Applications/MuseScore 2.app/Contents/Resources/templates.

See also

Key signature
Time signature
Clef
Tempo
Staff properties

External links

Video tutorial: MuseScore in Minutes: Lesson 1 - Score Setup

Do you have an unanswered question? Post it in the forum.

语⾔设置及更新翻译

MuseScore will be installed and work with your "System" language (the one used for most
programs, and generally depending on your country and the language settings of the PC, or
account).

Change language

1. Go to Edit → Preferences... (Mac: MuseScore → Preferences...)

2. In the General tab, there is a Language section:
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You can change it and also update the translation with the Update Translations button. A new
window will appear, showing your language at the top - see below.

As then indicated, you will have to exit and reopen MuseScore for changes and updates to take
effect.

Update translation

You can update the translation as explained above, via the preferences settings, but there is
another method:

1. Go to Help → Resource Manager

2. Click on the Update button
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Here too you will have to exit and reopen MuseScore for the update to take effect.

See also

Helping and improve translation

Do you have an unanswered question? Post it in the forum.

检查更新

There are two ways to check for updates.

Automated update check

1. Go to Edit → Preferences... (Mac: MuseScore → Preferences...)
2. Select the Update tab

3. Check for update...
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Now MuseScore will check for updates on every start and notify you, if need be.

Check for update

1. Select Help → Check for Update

2. A dialog will appear with the update status: either "No Update Available" or "An update for
MuseScore is available:" followed by a link to download it.

Note: This menu option is only available in the Mac and Windows versions of MuseScore, as
those can be updated directly from MuseScore.org. Linux distributions have different
mechanisms to make updates available.

See also
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Preferences: Updates

Do you have an unanswered question? Post it in the forum.

基础

上⼀章 "⼊⻔" 教给了你如何安装MuseScore并创建⼀个新乐谱。这⼀章将对MuseScore做⼀个概
述，并且介绍与乐谱交互的基本⽅法。

输⼊⾳符

基本⾳符输⼊

向乐谱中添加⾳符和休⽌符需要遵循以下⼏个基本步骤：
1. 选择输⼊⾳符的起始位置
2. 进⼊ ⾳符输⼊模式
3. 选择要输⼊的⾳符（或休⽌符）的时值。
4. 通过键盘快捷键、⿏标、或者MIDI键盘输⼊⾳⾼（或休⽌符）。

如果你⽤键盘快捷键输⼊⾳符或者休⽌符的话，你可以跳过第2步。因为使⽤快捷键可以⾃动进
⼊⾳符输⼊模式.

如果要添加起始/结束时间不同的重叠的⾳符（复调），请看多声部。 如果要添加和弦，请继续往
下看。

步骤 1： 起始位置

⾸先，选择⼀个⾳符或者休⽌符作为⾳符输⼊的起始位置。如果没有选择起始位置的话，当你进
⼊⾳符输⼊模式 (⻅下⾯)时，光标会⾃动在乐谱的最开始的位置。在MuseScore中，新输⼊的⾳符
会替换⼩节中现有的⾳符或者休⽌符（覆盖，⽽不是插⼊）。不过，你可以在任意位置插⼊⼀个
新的⼩节（参⻅⼩节的操作: 插⼊），或者使⽤复制与粘贴来移动⼀段⾳符。

步骤 2: ⾳符输⼊模式

⾳符输⼊⾯板左侧的"N"形按钮可以显⽰你当前是否在⾳符输⼊模式。要进⼊或离开⾳符输⼊模式，你
可以点击那个按钮，或者按下快捷键N。要离开⾳符输⼊模式，你可以再点击⼀次那个按钮，或者按
下快捷键Esc。

步骤 3: ⾳符或休⽌符的时值

进⼊⾳符输⼊模式后，从⾳符输⼊⼯具栏选择你需要的时值，或者⽤对应的快捷键选择时值。

注意，如果想要输⼊连⾳（例如三连⾳），请参⻅连⾳符。

通过快捷键选择时值：
* 1: 64分⾳符
* 2: 32分⾳符
* 3: 16分⾳符
* 4: 8分⾳符
* 5: 4分⾳符
* 6: 2分⾳符
* 7: 全⾳符
* 8: ⼆全⾳符
* 9: ⻓⾳符（四全⾳符）
* .: 打开或关闭附点

步骤 4: 输⼊⾳⾼或者休⽌符

除了没有⾳⾼的打击乐器外，其它所有乐器都可以通过⿏标直接在乐谱上点击添加⾳符（打击乐
器请参⻅⿎谱）。不过，⽤MIDI键盘(⻅下⾯)输⼊会更快⼀些。你也可以使⽤电脑键盘输⼊。
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通过键盘上对应的字⺟输⼊⾳⾼: C D E F G A B C

0 (零键) 可以创建⼀个休⽌符： 例如输⼊ C D 0 E 可以产⽣如下的结果。注意，你选择的时值也
会影响到休⽌符。

在输⼊⾳符时，光标会⾃动向后移动。如果你想在之前的位置添加⼀个和声，请按住Shift然后输
⼊⼀个⾳⾼名，例如：C D Shift+F Shift+A E F

如果要创建时值不同的和声，请看多声部。

如果要添加⼀个带附点的⾳符，在选择好时值后按.。例如，5 . C 4 D E F G A，产⽣如下结果：

当你通过键盘输⼊⾳符时，MuseScore会将⾳符放在上⼀个⾳符的紧后⾯。当输⼊和声时，新⾳
符放在当前⾳符之上。这可能会导致错误的⼋度，可以通过如下快捷键将它们上移或下移：

Ctrl+↑ (Mac: ⌘+↑)： 将⼀个⾳符的⾳⾼提升⼀个⼋度、
Ctrl+↓ (Mac: ⌘+↓)：将⼀个⾳符的⾳⾼降低⼀个⼋度、

其它快捷键

⾳符输⼊模式中还有⼀些有⽤的快捷键：

↑ (上键): 将⼀个⾳符的⾳⾼提升⼀个半⾳。
↓ (下键): 将⼀个⾳符的⾳⾼降低⼀个半⾳。
Alt+1-9: 在当前⾳符上添加⼀个⼀度⾄九度的⾳程。
J: 将⾳符提升为异名同⾳⾳符。(例如 E# to F)
ShiftJ: 将⾳符降低为异名同⾳⾳符。(例如 F to E#)
Alt+Shift+↑: 升⾼⼀个⾳名
Alt+Shift+↓: 降低⼀个⾳名
R: 重复当前⾳符
Q: 将当前⾳符的时值减半
W: 将当前⾳符的时值增加⼀倍
Backspace: 撤销最后输⼊的⾳符
Shift+←: 将当前⾳符与它之前的⾳符交换。
Shift+→: 将当前⾳符与它之后的⾳符交换。
X: 翻转当前⾳符的符干⽅向（要重置回⾃动⽅向，可以参考元素查看器与对象属性）
Shift+X: 将符头挪到另⼀边（要重置回⾃动⽅向，可以参考元素查看器与对象属性）

MIDI键盘

你也可以⽤MIDI键盘输⼊⾳⾼、
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1. 将你的MIDI键盘连接到电脑，并且打开开关。
2. 启动MuseScore（必须在连接好并打开键盘之后进⾏）
3. 创建新乐谱
4. 通过点击（选择）⼩节1中的休⽌符，指定输⼊⾳符的起始位置。
5. 按N进⼊⾳符输⼊模式
6. 选择⾳符时值，例如按5选择四分⾳符（⻅上⾯）
7. 在MIDI键盘上按⼀个⾳符

对应的⾳符应该已经添加到乐谱中了。

注意：MIDI键盘可以⼀次性输⼊⼀个⾳符或者和声。这种输⼊⽅式（⼀般叫"步进输⼊"）快且可
靠。⼀些打谱软件有“实时输⼊”功能，这样演奏者直接弹奏⼀个曲⼦，软件就可以记录下⾳符，不
过这种⽅式通常是不可靠的。MuseScore专注于更可靠的输⼊⽅式。

如果你电脑上连接了多个MIDI设备，你可能需要指定MuseScore使⽤的MIDI键盘。进⼊编辑 → 设
置... (Mac: MuseScore → 设置...)。在设置对话框中，点输⼊/输出 标签，然后在“PortAudio”标签下
⾯的段落选择你的设备。

超出乐器⾳域的⾳符的颜⾊

在乐器⾳域内的⾳符会显⽰为⿊⾊，超出乐器⾳域的⾳符会显⽰为红⾊。对于某些乐器来说，它
们的⾳域取决于演奏者的技巧。对于这种乐器，超出业余表演者能达到的⾳域的⾳符会显⽰为⼟
⻩⾊，超出⼀般专业表演者能达到的⾳域的⾳符会显⽰为红⾊。

这些颜⾊能正常显⽰在电脑屏幕上，但是不⼀定能正常打印。要禁⽤⾳符颜⾊，选择编辑 → 设
置... (Mac: MuseScore → 设置...), 点击 ⾳符输⼊标签，取消勾选“⾳域范围之外的⾳符⽤颜⾊标
记”。

⼩⾳符/⼩符头

1. 选择想要变⼩的⾳符。
2. 在元素查看器中勾选“缩⼩的”。⾳符区段中的勾选框只会影响单独⼀个⾳符的符头，和弦区
段中的勾选框会影响和弦中所有⾳符的符头、符干还有标志⼤⼩。

通常情况及，⼩号⾳符的⼤⼩是正常的70%。你可以在样式 → 常规 → ⼤⼩中设置⼤⼩。

修改已输⼊的⾳符

改变时值

要改变单个⾳符或休⽌符的时值：

1. 确保你没有在⾳符输⼊模式（按Esc退出），并且没有选择任何⾳符。
2. 点击⾳符或者休⽌符，然后⽤之前列出的时值快捷键或者⼯具栏中的时值图标改变所选⾳符
的时值。

加⻓时值会覆盖之后的⾳符或者休⽌符，缩短时值会在与下⼀个⾳符之前的空隙添加休⽌符。

例如，想要把三个16分休⽌符变成⼀个8分附点休⽌符：
1. 选择第⼀个16分休⽌符。
2. 按4将它变成8分⾳符。
3. 按.将它变成8分附点⾳符。
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因为时值加⻓了，后两个休⽌符都被覆盖掉了。

改变⾳⾼

要改变单个⾳符的⾳⾼，先按Esc确保你不在⾳符输⼊模式并且没有选择任何⾳符。然后⽤⿏标拖拽
符头上下移动，或者选择⾳符后⽤↑（上键）或者↓（下键）改变⾳⾼，你也可以输⼊字⺟来改变
⾳名，然后⽤Ctrl+↓或者Ctrl+↑(Mac: Cmd+↓或者Cmd+↑)将它们移动到正确的⼋度。

要改变⼀个⾳符的异名同⾳的⽅式，选择它，然后按J。更多信息请⻅ 临时升降号。

要按固定间距改变⼀段⾳乐的⾳⾼，⻅移调。

要在不改变旋律的情况下将⼀段⾳乐转换成不同调性，⻅不改变旋律的情况下改变⾳⾼。

如果你的乐谱⾥有很多错误的临时升降号，你可以试试更改⾳⾼命令⻅临时升降号： 更改⾳
⾼）。

互相转换⾳符与休⽌符

要将⼀个休⽌符变成⾳符：
1. 确保你不在⾳符输⼊模式。(按Esc退出)
2. 选择休⽌符
3. 通过字⺟输⼊⾳⾼（A–G）。

要将⼀个⾳符变成休⽌符：

1. 确保你不在⾳符输⼊模式。(按Esc退出)
2. 选择⾳符
3. 按0 (零键).

⾳符属性

要调整⾳符/和弦的⽔平位置：⻅偏移⾳符。
要编辑⾳符的⼀般属性（间距、偏移、⼤⼩、颜⾊、符头⽅向、播放等等）：⻅元素查看器
和物件属性。
要调整乐谱中所有⾳符的布局：⻅布局和格式，尤其是其中的⾳符章节、临时升降调章节
和连⾳符章节。

延伸阅读

⿎谱
指板谱
连⾳符
多声部
共享符头
设置

外部链接

如何输⼊和声
如何输⼊休⽌符
如何让符干跨越五线谱
视频教程: MuseScore in Minutes: Lesson 3 - Note input
视频教程: MuseScore in Minutes: Lesson 4 - MIDI Keyboard Input
视频教程: MuseScore in Minutes: Lesson 5 - More Input Ideas

Do you have an unanswered question? Post it in the forum.
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